Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

Netzwerk Portal
Link down obwohl Fluke Messung Okay
Verfasst am: meisterdausi @ Mo Feb 11, 2019 8:48 pm
Hallo Kollegen,

ich habe mal ein kleines kuriosum, was ich gerne mal näher beleuchten würde.

Ich Arbeite in einem Rechenzentrum, und wir haben häufiger das Problem dass uns ausgefallene Links gemeldet werden.
Gehen wir vor Ort, sehen wir dass beidseitig wirklich kein Link vorhanden ist.
Wir ziehen die Verkabelung dann nur am Switch und am Server ab, nehmen unseren DTX-1800 (haben wir bei DEM Kunden noch im Einsatz) und messen den Link nach Channel Link Klasse EA (Cat 6A) 500MHz. Wir bekommen ein PASS (ohne Stern etc.) und sobald wir wieder aufstecken kommt der Link plötzlich beidseitig hoch.

Ich kann mri das kaum erklären, da wir außer "an den Enden" nichts anfassen. Auch an der Switchkonfig/Serverkonfig wird in dem Zeitraum nichts gemacht.

Unsere Links haben auch keine Außergewöhnliche Länge (meistens) mit Patchkabeln 50m Maximal.

Die Panels sind auch normal in den Potentialausgleich eingebunden, und werden vorab per PermanentLink Messung eingemessen (ebenfalls Klasse EA/ Cat.6A) 500MHz.

Die Angeschlossenen Geräte sind auch hauptsächlich IBM/Lenovo-Server, als Switches haben wir Cisco Catalyst und Nexus im Einsatz oder auch Juniper.. also nichts außergewöhnliches.... Das Verhalten ist mir echt ein totales Rätsel...

Wenn ihr mal Licht in die Sache bringen könntet, wäre ich euch echt Dankbar.

Beste Grüße,

meisterdausi

[ Zurück ]
Kommentare: 4 :: Kommentare lesen

Die letzten Beiträge:
1und1 Glasfaser Anschluss [ 1, 2 ]
gestartet am Do Feb 16, 2017 12:46 pm
Forum: Lichtwellenleiter / LWL / Glasfaser Antworten: 19 Aufrufe: 6912
Letzter Beitrag
Fr Feb 15, 2019 5:38 pm
Router funktioniert nicht am NT von Deutsche Glasfaser
gestartet am Di Feb 12, 2019 1:53 pm
Forum: Netzwerk - Hardware Antworten: 3 Aufrufe: 89
Letzter Beitrag
Mi Feb 13, 2019 3:45 pm
Link down obwohl Fluke Messung Okay
gestartet am Mo Feb 11, 2019 8:48 pm
Forum: Twisted Pair / Kupferkabel Antworten: 4 Aufrufe: 83
Letzter Beitrag
Di Feb 12, 2019 11:04 pm
EIA/TIA-568A oder B?
gestartet am So Feb 10, 2019 12:32 pm
Forum: Passive Komponenten Antworten: 6 Aufrufe: 104
Letzter Beitrag
Mo Feb 11, 2019 7:35 am
Günstiges Rotlicht
gestartet am Sa Feb 02, 2019 11:26 pm
Forum: Lichtwellenleiter / LWL / Glasfaser Antworten: 2 Aufrufe: 162
Letzter Beitrag
Di Feb 05, 2019 5:48 pm
Glasfaser und Fritzbox 7362 SLvon 1&1
gestartet am Sa Aug 06, 2016 11:06 am
Forum: Netzwerk - Hardware Antworten: 5 Aufrufe: 3976
Letzter Beitrag
Di Feb 05, 2019 6:47 am
Netzwerk cat 5
gestartet am Do Jan 31, 2019 12:10 pm
Forum: Twisted Pair / Kupferkabel Antworten: 2 Aufrufe: 183
Letzter Beitrag
Fr Feb 01, 2019 4:24 pm
Netzwerk sehr Langsam
gestartet am Di Jan 22, 2019 7:21 pm
Forum: Twisted Pair / Kupferkabel Antworten: 1 Aufrufe: 212
Letzter Beitrag
Do Jan 24, 2019 9:39 am
Frage zu Switch an FRITZ!Box 7490
gestartet am Mi Jan 23, 2019 2:17 pm
Forum: Netzwerk - Hardware Antworten: 0 Aufrufe: 166
Letzter Beitrag
Mi Jan 23, 2019 2:17 pm
Kein 10GB Link über bestehende Verkabelung
gestartet am Sa Jan 05, 2019 1:08 am
Forum: Lichtwellenleiter / LWL / Glasfaser Antworten: 7 Aufrufe: 418
Letzter Beitrag
Di Jan 22, 2019 6:46 pm
Spleißgerät für/bei Telekom
gestartet am Mo Jan 14, 2019 3:57 pm
Forum: Lichtwellenleiter / LWL / Glasfaser Antworten: 3 Aufrufe: 271
Letzter Beitrag
Di Jan 15, 2019 2:01 pm
Switch für VOIP / Sat IP und Internet
gestartet am Fr Jan 11, 2019 10:30 pm
Forum: Netzwerk - Hardware Antworten: 0 Aufrufe: 156
Letzter Beitrag
Fr Jan 11, 2019 10:30 pm
Problem mit Hausverkabelung
gestartet am So Dez 30, 2018 10:43 pm
Forum: Netzwerk - Hardware Antworten: 11 Aufrufe: 342
Letzter Beitrag
So Jan 06, 2019 1:05 pm
Port Weiterleitung i.O. zugriff Lokal n.i.O.
gestartet am So Apr 24, 2016 8:48 am
Forum: Internet und Netzwerk Antworten: 1 Aufrufe: 1907
Letzter Beitrag
Sa Jan 05, 2019 3:31 pm
kleines Heimnetz mit managed Switch über VLAN und FB7490
gestartet am Sa Jan 05, 2019 12:34 pm
Forum: Internet und Netzwerk Antworten: 0 Aufrufe: 133
Letzter Beitrag
Sa Jan 05, 2019 12:34 pm
Patch Switch Fritzbox fibertwist
gestartet am Fr Dez 14, 2018 8:45 am
Forum: Lichtwellenleiter / LWL / Glasfaser Antworten: 5 Aufrufe: 393
Letzter Beitrag
So Dez 16, 2018 9:18 pm
Bitte Benutzer löschen
gestartet am Di Aug 28, 2018 12:57 pm
Forum: Off Topic Antworten: 1 Aufrufe: 201
Letzter Beitrag
Mi Dez 12, 2018 1:12 pm
DAU Frage zu Netzwerkaufbau
gestartet am Fr Nov 30, 2018 4:16 pm
Forum: Wireless - LAN Antworten: 1 Aufrufe: 278
Letzter Beitrag
So Dez 02, 2018 10:57 am
Switch Technikraum / PoE
gestartet am Fr Nov 30, 2018 9:28 pm
Forum: Netzwerk - Hardware Antworten: 1 Aufrufe: 313
Letzter Beitrag
Sa Dez 01, 2018 6:43 am
Stromsparende Smartphones und Computer durch Spintronik
gestartet am Mo Nov 19, 2018 3:43 am
Forum: Off Topic Antworten: 0 Aufrufe: 96
Letzter Beitrag
Mo Nov 19, 2018 3:43 am

Wer ist online:
.

Insgesamt sind 7 Benutzer online: kein registrierter, kein versteckter und 7 Gäste.

Registrierte Benutzer: Keine


Kalender:
.
Februar 2019
Mo Die Mit Do Fr Sa So
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28

Google Suche:
.






Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum