Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Heimnetzwerk - erster Testlauf mit Troubles  
   Netzwerk Forum - Übersicht -> Twisted Pair / Kupferkabel
100DA Telekom in welcher Zeit Auflegen << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Es gibt keine neueren Themen in diesem Forum.  
Autor Nachricht
Michbeck
Strippenzieher


Anmeldungsdatum: 02.02.2016
Beiträge: 10

BeitragVerfasst am: Di Feb 02, 2016 4:04 pm    Titel: Heimnetzwerk - erster Testlauf mit Troubles

Hallo miteinander!

Ich lese schon länger ein wenig mit und bin nun selbst beim Hausbau soweit, dass die Dosen angeschlossen werden müssen. Verlegt ist Cat7 Kabel, Dosen sind Cat6. Hab mich jetzt an die erste Dose gewagt und mal ein Foto gemacht. Ist das so in Ordnung oder gibts Verbesserungsvorschläge?

Über ein paar Tipps/Meinungen würd ich mich freuen.

Danke, Michi



Zuletzt bearbeitet von Michbeck am Sa Jan 14, 2017 11:13 am, insgesamt 2-mal bearbeitet
admin
Regenerator


Anmeldungsdatum: 01.01.2001
Beiträge: 2457
Wohnort: St. Ingbert

BeitragVerfasst am: Mi Feb 03, 2016 3:06 pm    Titel:

Tag,

schaut schon ganz gut aus.
_________________
Gruß
Thorsten
Shop mit Netzwerkprodukten
Bitte beachten: Suchfunktion im Forum, Forum Richtlinien
Stenging
Schrankhinsteller


Anmeldungsdatum: 14.10.2008
Beiträge: 197
Wohnort: Mühldorf a. Inn

BeitragVerfasst am: Sa Feb 06, 2016 9:31 pm    Titel:

Hallo,

finde es sieht ganz gut aus, meistens wird bei der Schirmung nicht so genau gearbeitet, wie Du es gemacht hast.

Wenn Du die Dose nun so noch sauber einbauen kannst echt klasse.
_________________
Mit freundlichen Grüßen
Simon
Michbeck
Strippenzieher


Anmeldungsdatum: 02.02.2016
Beiträge: 10

BeitragVerfasst am: Sa Jan 14, 2017 11:06 am    Titel:

Ich benutz hier mal meinen Thread für mein Problem:

Gestern hab ich meinen Switch installiert und nun sind leider auch die ersten Probleme aufgetaucht:

Größtenteils bekomme ich an den einzelnen Dosen sofort eine Gbit-Verbindung ausgehandelt, bei einigen Dosen hakt es allerdings. Bei der Dose am Foto z.B. läuft der rechte Port mit Gbit, der linke bekommt nach einer gefühlten Ewigkeit eine 10 Mbit Verbindung zustande.


Offensichtlich finde ich keinen Fehler an der Dose, der einfache Kabeltester sagt mir alle Leitungen sind durchgängig (ich weiß, das heißt nicht unbedingt was).

Welche Möglichkeiten habe ich jetzt noch zur Fehlersuche?

Patchi
Kabeltester


Anmeldungsdatum: 13.06.2010
Beiträge: 311

BeitragVerfasst am: Sa Jan 14, 2017 4:37 pm    Titel:

Links den Blauen noch einmal nachtackern.
Auch der Grüne könnte noch einen Hieb vertragen.

icon_wink.gif
Michbeck
Strippenzieher


Anmeldungsdatum: 02.02.2016
Beiträge: 10

BeitragVerfasst am: So Jan 15, 2017 11:26 am    Titel:

Hab jetzt alle Adern mit dem LSA Werkzeug nochmal nachgedruckt, hat leider nichts gebracht. Sollt ich eventuell nochmal Kabel aus der Reserveschlaufe nachziehen und neu auflegen?

Möcht mir halt unnötige Arbeit ersparen, weil alles schon sauber verbaut ist. Könnte man mit einem richtigen Messgerät den Fehler genau lokalisieren?
Stenging
Schrankhinsteller


Anmeldungsdatum: 14.10.2008
Beiträge: 197
Wohnort: Mühldorf a. Inn

BeitragVerfasst am: So Jan 15, 2017 12:25 pm    Titel:

Hallo,

mit einem einfachen Netzwerktester wüsste man mehr ja! Man würde sehen ob alle Adern durchgehen oder was verdreht ist.
_________________
Mit freundlichen Grüßen
Simon
Patchi
Kabeltester


Anmeldungsdatum: 13.06.2010
Beiträge: 311

BeitragVerfasst am: So Jan 15, 2017 12:47 pm    Titel:

Hat er doch schon gemacht.

icon_wink.gif
Michbeck
Strippenzieher


Anmeldungsdatum: 02.02.2016
Beiträge: 10

BeitragVerfasst am: So Jan 15, 2017 4:59 pm    Titel:

Ja, wie oben schon geschrieben....Kabeltester läuft ohne Unregelmäßigkeiten durch. Verdreht sollte eigentlich nix sein. Werd jetzt mal am Panel nachkontrollieren.
Stenging
Schrankhinsteller


Anmeldungsdatum: 14.10.2008
Beiträge: 197
Wohnort: Mühldorf a. Inn

BeitragVerfasst am: Fr Jan 20, 2017 8:58 am    Titel:

Michbeck hat folgendes geschrieben::
Ja, wie oben schon geschrieben....Kabeltester läuft ohne Unregelmäßigkeiten durch. Verdreht sollte eigentlich nix sein. Werd jetzt mal am Panel nachkontrollieren.


Kannst Du vom Panel noch ein Foto machen, wie dort aufgelegt ist?
_________________
Mit freundlichen Grüßen
Simon
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Twisted Pair / Kupferkabel Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Heimnetzwerk/smarthome planungshilfe benötigt Netzwerk - Hardware 1 Mi Jan 11, 2017 8:07 am
Eigenes Heimnetzwerk Passive Komponenten 1 Di Jan 10, 2017 11:37 pm
Heimnetzwerk mit Glasfaser? Lichtwellenleiter / LWL / Glasfaser 6 Mi Jun 08, 2016 9:23 am
welche Kabel zur Erstellung Heimnetzwerk Twisted Pair / Kupferkabel 1 Di Mai 03, 2016 6:16 pm
Heimnetzwerk mit Mono-Netzwerkkabeln: Wohin mit der FritzBox Passive Komponenten 1 Di Apr 26, 2016 11:12 am


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum