Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Cisco SG200-26 verursacht Probleme mit der Telefonie  
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware
3 Netzwerke / 1 Haus -> Umsetzbarkeit & Hardwarevorsc << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> repeater mit kabel verbinden?  
Autor Nachricht
Joe
Mainframeeinrichter


Anmeldungsdatum: 02.01.2006
Beiträge: 1803
Wohnort: Rinteln

BeitragVerfasst am: Sa Feb 06, 2016 2:36 pm    Titel: Cisco SG200-26 verursacht Probleme mit der Telefonie

Hallo,

ich habe ein Problem und hoffe, dass ihr mir weiter helfen könnt.
Mein Netzwerk ist folgendermaßen aufgebaut:
Das Internet kommt im Haus 1 an einer 7490 an und wird dann über ein Kabel weiter gegeben an einen TP-Link WA701NDv2, welcher als AP an der Fassage sitzt.
Im Haus zwei wird das Internet von einem weiteren WA701NDv2 empfangen und an eine 7390 weiter geleitet, welche in diesem Haus die Telefonie realisiert.
Von der 7390 geht es in einen Switch an welchem dann alle weiteren Geräte hängen, welche ins Netzwerk gehören oder Internet brauchen.
Zum besseren Verständnis habe ich mal ein Bild davon angehängt.



Sobald ich den Cisco ins Netzwerk nehme, wird die Telefonie in Haus 2 abgehackt. Dabei spielt es keine Rolle ob der auf Werkseinstellung steht oder konfiguriert ist. Ziehe ich während so eines Telefonats das Kabel, welches mit X im Bild markiert ist, ist die Telefonie sofort wieder absolut klar. Nehme ich den Cisco aus dem Netzwerk und ersetze ihn durch einen TP-Link SG1008Dv1 läuft das Netzwerk auch sofort und die Telefonie ebenfalls. Also es muss an dem Cisco SG200-26 liegen. Leider habe ich keine richtige Idee, welche Funktion dafür verantwortlich sein könnte. Vielleicht könnt ihr mir da helfen.

Das Web Interface des Cisco Switches kann man sich hier ansehen:
https://www.cisco.com/assets/sol/sb/Nikola_GUI/SG_200-50P_v1_1/config/home_sx200.htm
Vielleicht könnt ihr mir ja helfen. Vielen Dank schon mal.

Joe
_________________
Erwarte nicht das jemand mehr Arbeit in des Beantworten einer Frage investiert, als du für das Ausdenken und Formulieren der Frage verwendet hast...
NurSoMal
Kabeltester


Anmeldungsdatum: 08.02.2006
Beiträge: 250

BeitragVerfasst am: Mo Feb 08, 2016 11:42 am    Titel:

Hallo Joe

Meine, dass es mit QoS (Quality of Service) zu tun hat.
Du musst die Telefonie vor Data priorisieren (und frage mich nicht wie...)

Grüsse
Joe
Mainframeeinrichter


Anmeldungsdatum: 02.01.2006
Beiträge: 1803
Wohnort: Rinteln

BeitragVerfasst am: Mo Feb 08, 2016 1:21 pm    Titel:

Moin,

ich habe nun nach zwei Tagen basteln eine Lösung gefunden. Und zwar lag es am Spanning Tree Protokoll (STP). Sobald ich das deaktiviere läuft alles. Wenn mir einer erklären kann, wie das kommt würde ich mich freuen.

Das QoS übernimmt die Fritz!Box 7390, da diese ja vor dem Switch sitzt und die Telefondaten automatisch priorisiert werden gegenüber den Daten am eigenen Switch.

Lieben Gruß
Joe
_________________
Erwarte nicht das jemand mehr Arbeit in des Beantworten einer Frage investiert, als du für das Ausdenken und Formulieren der Frage verwendet hast...
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Probleme beim Messen Lichtwellenleiter / LWL / Glasfaser 2 Do Sep 21, 2017 4:07 pm
Probleme beim Glasfaser brechen Lichtwellenleiter / LWL / Glasfaser 7 So Okt 23, 2016 6:36 pm
JDSU OFS-355 Probleme Lichtwellenleiter / LWL / Glasfaser 5 Mi Mai 11, 2016 7:52 pm
2 Netzwerkdose verbunden Probleme Twisted Pair / Kupferkabel 0 So März 06, 2016 8:37 pm
Cisco SG200-26 noch zeitgemäß? Netzwerk - Hardware 3 Sa Dez 05, 2015 6:44 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum