Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Probleme beim Messen  
   Netzwerk Forum - Übersicht -> Lichtwellenleiter / LWL / Glasfaser
MM Fasern auf Spulen << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Gefahren bei 850nm Laser Klasse 1?  
Autor Nachricht
boco1007
Strippenzieher


Anmeldungsdatum: 20.05.2009
Beiträge: 14

BeitragVerfasst am: Do Sep 21, 2017 4:07 pm    Titel: Probleme beim Messen

Hallo zusammen,
Ich habe heute vorkonfiguriert bestandsleitungen (Stecker waren geklebt)
Angeschnitten und auf eine Box mit Pigtails gespleißt
Alte Leitung ist OM3
Box/Pigtails ist OM3
Messkabel ist OM3
Spleißgeräte zeigt beim spleißen das übliche übliche an 0,01db
Jetzt das eigentliche Problem beim messen zeigt /erkennt das Gerät nur
1,8m das ist eigentlich nur die Länge von den Pigtails
Habe es von beiden Seiten probiert und das ganze bei 6 Boxen (3leitungen)
Wer kennt so was
Danke im Voraus
rezzla
Kabeltester


Anmeldungsdatum: 05.01.2015
Beiträge: 298

BeitragVerfasst am: Fr Sep 22, 2017 11:54 pm    Titel:

Mal mit Dämpfungsmessung geschaut, ob am Ende trotzdem ein Signal ankommt?

Auch wenn ich das Symptom sehr beeindruckend finde und bisher nicht erlebt habe.
Patchi
Kabeltester


Anmeldungsdatum: 13.06.2010
Beiträge: 335
Wohnort: zu Hause

BeitragVerfasst am: Sa Sep 23, 2017 11:03 pm    Titel:

Kontrolliere am Spleißgerät, ob wirklich der Modus für MM-Fasern eingestellt ist.
Mach mal Vorlauf- und Nachlauffasern (MM!) beim Messen dran.
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Lichtwellenleiter / LWL / Glasfaser Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Probleme beim Glasfaser brechen Lichtwellenleiter / LWL / Glasfaser 7 So Okt 23, 2016 6:36 pm
JDSU OFS-355 Probleme Lichtwellenleiter / LWL / Glasfaser 5 Mi Mai 11, 2016 7:52 pm
Datenvolumen nur vom Internet messen Internet und Netzwerk 1 Sa Apr 02, 2016 5:18 am
2 Netzwerkdose verbunden Probleme Twisted Pair / Kupferkabel 0 So März 06, 2016 8:37 pm
Cisco SG200-26 verursacht Probleme mit der Telefonie Netzwerk - Hardware 2 Sa Feb 06, 2016 2:36 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum