Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

Verbindung langsam nach Kabelreparatur  
   Netzwerk Forum - Übersicht -> Passive Komponenten
Geschwindigkeitsverlust durch Verbindungsmodul im Kabel? << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Telefonleitung zum Netzwerkschrank, wie umsetzen  
Autor Nachricht
Almgandi
Strippenzieher


Anmeldungsdatum: 22.12.2017
Beiträge: 1

BeitragVerfasst am: Fr Dez 22, 2017 9:36 pm    Titel: Verbindung langsam nach Kabelreparatur



Vor ungefähr einem Jahr hatte unsere Hündin eine Leitung zerbissen, die durch unsere Wohnung geht und jede TAE-Büchse verbindet. Dieses Kabelstück wurde dann ausgetauscht (siehe rot in der Abbildung), wobei das eine Ende in die Büchste geschraubt wurde und das andere Ende mit einem Adapter mit dem alten Kabel verbunden wurde. Dies lief wunderbar ( durchschnittliche 11 Mbit/s; vorher ca. 12), jedoch wiederholte sich der Spaß´wieder ca 8 Monate später (an der selben Stelle). Jetzt springt die Leitung jedoch zwischen 6 und 8 und derzeit bleibt sie einfach auf 3 Mbit/s liegen.

Es kann natürlich auch einfach daran liegen, dass das Kabel bei der zweiten Reparatur nicht richtig verbunden wurde. Sollte ich aber in diesem Fall nicht ein gutes Signal bekommen, wenn ich das Modem an die erste TAE-Büchse schliesse anstelle der 3. oder kann hierdurch auch der Anschluss zur ersten TAE-Büchste beeinflusst werden?
Patchi
Kabeltester


Anmeldungsdatum: 13.06.2010
Beiträge: 374
Wohnort: zu Hause

BeitragVerfasst am: Fr Dez 22, 2017 11:26 pm    Titel:

Wenn das Kabel bei einer anderen Telefonbüchse
schon wieder angekatscht wurde,
kann sich das durchaus auch auf die Geschwindigkeit auswirken,
wenn dabei der Isolationswiderstand oder die Kapazität
zwischen den Leitungsadern verändert wurde.

Eigentlich wird beim Einstecken eines Kabels der hintere Teil der Verkabelung abgetrennt,
aber oft sind die Dosen einfach parallel geschaltet (alle auf 1+2).
Trenne einfach mal die Ableitung zur zweiten Dose an der ersten Dose ab
und teste die Verbindung.
barney
Schrankhinsteller


Anmeldungsdatum: 22.05.2012
Beiträge: 102

BeitragVerfasst am: Di Jan 09, 2018 5:14 pm    Titel:

Mach den Pfusch weg icon_exclaim.gif icon_mrgreen.gif

1.TAE und 2.TAE entfernen, die Kabel mittels Scotchlok Einzeladerverbinder verbinden und die 3. TAE zur neuen 1.TAE machen. icon_smile.gif

Welcher "Adapter" wurde denn verwendet um das Kabel zu flicken?
Hier am Besten aber auch einfach die Scotchlok Einzeladerverbinder benutzen.
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Passive Komponenten Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Verbindung zwischen LWL-Patchfeld und Zenrtraler Switch Lichtwellenleiter / LWL / Glasfaser 6 Mi Jul 04, 2018 10:11 am
Verbindung von Haus mit Garage LWL Lichtwellenleiter / LWL / Glasfaser 1 Mi März 14, 2018 9:42 am
Router verliert Verbindung bei PC Start Netzwerk - Hardware 12 Mi Jan 03, 2018 3:47 pm
Netzwerk sehr langsam wenn WLAN an ist Wireless - LAN 2 Sa Aug 19, 2017 6:00 pm
Cat 7 Zu Langsam 200mbit glasfaser.. Passive Komponenten 1 Mo Okt 10, 2016 11:03 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum