Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Piebstöne beim Aufstarten  
   Netzwerk Forum - Übersicht -> PC - Hardware
DVD/CD-ROM-Laufwerke nur noch DVD funz.? << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Laaaaaaaaangsames brennen....  
Autor Nachricht
mss_dj
Strippenzieher


Anmeldungsdatum: 24.11.2005
Beiträge: 2

BeitragVerfasst am: Do Nov 24, 2005 12:14 am    Titel: Piebstöne beim Aufstarten

Hallo

seit neuestens muss ich meinen pc ca 15 mal ein u ausschalten bis er bootet. sonst kommen immer gleich 2 piebstöne ein gleichmässiges auf u ab.
nach ca 15 mal wieder abschalten kommt, Bios Rom checksum error detecting floppy insert system disc, und fängt dan auch wieder an zu piebsen, dan noch 2-3 mal wieder aus u einschlaten u er läuft wie nichts gewesen währ.
dies passiert immer wen er länger keinen strom hatte, also neustarten und kurz herunterfahren macht ihm nichts aus,

batterien ,prozessor ,arbeitsspeicher hab ich alles schon mal ausgetauscht, ist immer das selbe,
hab auch schon Bios upgedatet
nützt alles nicht.

was könnte da bloss fehlen.
es ist ein Epox Ep-4pca3+ motherboard

würde das wechseln des bios was nützen

vielen dank
admin
Regenerator


Anmeldungsdatum: 01.01.2001
Beiträge: 2459
Wohnort: St. Ingbert

BeitragVerfasst am: Do Nov 24, 2005 12:37 am    Titel:

Hallo,

haste du den Bios Code mal überprüft ? http://www.philognosie.net/index.php/tip/tipview/338/
_________________
Gruß
Thorsten
Shop mit Netzwerkprodukten
Bitte beachten: Suchfunktion im Forum, Forum Richtlinien
BlueJoker
Strippenzieher


Anmeldungsdatum: 03.01.2006
Beiträge: 11
Wohnort: Braunschweig

BeitragVerfasst am: Sa Jan 07, 2006 12:04 am    Titel:

Ich hatte mal das problem das einfach ein buch von mir auf n paar der F Tasten lag da hat er auch gepiept hab das nicht bemerkt mit dem Buch icon_evil.gif egal jetzt gehts icon_razz.gif
_________________
Es gibt keine dummen Fragen nur dumme Antworten!
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> PC - Hardware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Probleme beim Messen Lichtwellenleiter / LWL / Glasfaser 2 Do Sep 21, 2017 4:07 pm
Probleme beim Glasfaser brechen Lichtwellenleiter / LWL / Glasfaser 7 So Okt 23, 2016 6:36 pm
beim Bohren verletztes Antennenkabel noch verwendbar? Twisted Pair / Kupferkabel 2 Di Dez 15, 2015 10:35 pm
Kann man beim Anschließen der TAE-Dose was kaputt machen? Passive Komponenten 6 Mi Nov 25, 2015 2:43 pm
Probleme beim Absetzen vom Coating Lichtwellenleiter / LWL / Glasfaser 5 Di Jun 09, 2015 10:24 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum