Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Problem mit 100 MBit Cat6  
   Netzwerk Forum - Übersicht -> Twisted Pair / Kupferkabel
Besonderheiten ISDN - LAN? << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Cat 5 oder Cat 5e ???  
Autor Nachricht
juppsys
Strippenzieher


Anmeldungsdatum: 21.12.2003
Beiträge: 1

BeitragVerfasst am: So Dez 21, 2003 5:35 pm    Titel: Problem mit 100 MBit Cat6

Hallo zusammen.

In unserem neuen Büro sind Cat6 Leitungen verlegt.
100 MBit funktioniert nicht.
10 MBit funktioniert.

Ich habe in den Dosen und im Patch Panel aufgelegt.
Mit dem Leitungs Tester war alles in Ordnung. Am Switch leuchten alle Lampen auch 100 MBit.
Packete werden gesendet aber keins Empfangen.
Wenn ich normales fertiges Patch Cat5 Kabel ( Zigeunerleitung ) provisorisch verlege funktioniert es.
Ich habe 8 h alle Farbcodes versucht usw.


Ich habe 10/100 MBit Switch 16 port
3 Rechner 10 MBit Karten ( 2 mal Win 2000 und 1 mal Win 98 )
2 Rechner 10/100 Mbit Karten ( Win 2000 )

?? Gibt es 100 Ohm und 150 Ohm Kabel ??
admin
Regenerator


Anmeldungsdatum: 01.01.2001
Beiträge: 2459
Wohnort: St. Ingbert

BeitragVerfasst am: Di Dez 30, 2003 4:50 pm    Titel:

Hallo,

gleiches Problem wie hier http://www.glasfaserinfo.de/board/topic,361.html
Was für ein Leitungstester wird denn eingesetzt ?
Es gibt auch 150Ohm Kabel aber nur für Tocken Ring, und ich habe auch mal gehört das die Franzosen 120-130Ohm Kabel verwenden, warum auch immer.


Zitat:
Ich habe 8 h alle Farbcodes versucht usw


es gibt zwei Farbcodes 568A und 568B, Dosen können nach B Patchfelder nach A aufgelegt sein http://www.glasfaserinfo.de/belegungen.html

Gruß
Thorsten
_________________
Gruß
Thorsten
Shop mit Netzwerkprodukten
Bitte beachten: Suchfunktion im Forum, Forum Richtlinien
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Twisted Pair / Kupferkabel Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
200 Mbit/s Glasfaseranschluss, nur 50 Mbit/s Speed Lichtwellenleiter / LWL / Glasfaser 3 So Nov 05, 2017 11:40 pm
Netzwerkdose CAT6 ohne Schirmung? Twisted Pair / Kupferkabel 6 Di Jan 10, 2017 2:53 pm
Seltsames Netzwerk Problem. Brauche Hilfe. Danke Netzwerk - Hardware 3 Di Dez 20, 2016 7:08 pm
Problem mit Fritz Box und PlayStation 4 Netzwerk - Hardware 5 Mo Okt 31, 2016 10:46 pm
Wir / Ich habe ein Problem seit 8 Jahren Off Topic 3 Fr März 25, 2016 4:21 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum