Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Keine Berechtigung zur Anzeige der Arbeitsgruppe  
   Netzwerk Forum - Übersicht -> Betriebssysteme
WLAN will nicht - Verbindung auf AP, kein Ping an Router << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> internetproblem  
Autor Nachricht
schrimm
Strippenzieher


Anmeldungsdatum: 15.12.2006
Beiträge: 2

BeitragVerfasst am: Fr Dez 15, 2006 10:19 pm    Titel: Keine Berechtigung zur Anzeige der Arbeitsgruppe

Hallo,

ich habe „versucht“ ein Netzwerk einzurichten. Hierbei handelt es
sich um 4 Rechner. Auf jedem Rechner ist Windows XP Prof. installiert.
Alle Rechner sind in der gleichen Arbeitsgruppe und die IPs sind bis auf
die letzte Zahl auch alle gleich. Auf keinem der Rechner ist ein PW
angelegt. Ich kann von jedem Rechner die anderen anpingen. Nun ist es
so, dass wenn ich die Arbeitsgruppe anklicke ich schon den Fehler
bekomme, dass ich dafür keine Berechtigung habe…. Ich verstehe es
einfach nicht, kann mir eventuell jemand helfen?

schrimm
tikay.event
Mainframeeinrichter


Anmeldungsdatum: 04.03.2006
Beiträge: 6228
Wohnort: Herne-Bay, UK

BeitragVerfasst am: Fr Dez 15, 2006 10:22 pm    Titel:

schrimm hat folgendes geschrieben::
Auf keinem der Rechner ist ein PW
angelegt.


http://www.heise.de/netze/artikel/78715/2 hat folgendes geschrieben::
Anders als bei Windows 2000 gibt es aber Tücken: So verwehrt XP Professional Zugriffsversuche übers Netz, wenn für das verwendete Konto kein Passwort gesetzt ist, es also leer gelassen wurde. Es ist zwar möglich, über das Ausführen von gpedit.msc die von Microsoft vorgegebenen Sicherheitsrichtlinien so zu verbiegen, dass auch ohne Passwort eine Anmeldung übers Netz möglich ist, aber auch das ist nicht zu empfehlen – schließlich öffnet das Eindringlingen alle Türen, Tore und Fenster.
IT'ler
Mainframeeinrichter


Anmeldungsdatum: 12.03.2006
Beiträge: 1034

BeitragVerfasst am: Sa Dez 16, 2006 12:17 am    Titel:

Mal wieder Zeit für meinen Standardspruch icon_smile.gif

Versuch erstmal folgendes:

Systemsteuerung -> Verwaltung -> lokale Sicherheitsrichtlinien

Beachte folgende Punkte:

1) Auf diesem Computer vom Netzwerk aus zugreifen
2) Zugriff vom Netzwerk auf diesen Computer verhindern (Einträge rauslöschen)
3) Die Verwendung von von "jeder" Berechtigungen für anonyme Benutzer ermöglichen

Diese Einstellungen sind teilweise in Untergruppierungen der Richtlinien verankert. Musst etwas suchen.

Bei Punkt 1 kannst du zusätzlich den entsprechenden User eintragen.

Wenn es danach noch nicht klappen sollte, bitte nochmals melden
schrimm
Strippenzieher


Anmeldungsdatum: 15.12.2006
Beiträge: 2

BeitragVerfasst am: Sa Dez 16, 2006 2:29 pm    Titel:

So..

Ich habe die Punkte nun ausprobiert… es hat leider nichts gebracht.
ich habe den Benutzern auch ein PW gegeben und diese auf dem
anderen Rechner ebenfalls mit dem PW angelegt. Ich habe es mit
einfacher Freigabe und der erweiterten probiert, wobei ich den Ordner
den Benutzern frei gegeben habe. Ich habe auch den Eintrag über regedit
auf 1 gesetzt. Alles zieht nicht!

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\LSA\restrictanonymous

Falls es hilft, habe ich mal die ipconfig all mit gepostet. Wie gesagt ping
funktioniert ohne Probleme:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : platz1
Prim�res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Peer-Peer
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast Ethernet-Adapter
Physikalische Adresse . . . . . . : 00-17-31-D1-31-2E
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.3
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : platz2
Prim�res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Peer-Peer
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast Ethernet-Adapter
Physikalische Adresse . . . . . . : 00-16-17-C3-E7-F5
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.2
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :

Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : SERVER
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Peer-Peer
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC
Physikalische Adresse . . . . . . : 00-E0-4C-92-97-93
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . :

Vorher war an der Stelle des Servers ein Win NT Server. Dieser muss
jedoch aus Lizenzgründen raus und aus Kostengründen ein normaler Win
XP Rechner rein.Hierbei sollen auf dem Server auch nur diverse
Laufwerke freigegeben werden, auf denen die Dokumente abgelegt
werden sollen…. diese werden dann auch gesichert. Lasse ich den Win NT
Rechner im Netzwerk und lasse den neuen raus, funktioniert alles 1A.
Hier ist dann jedoch als WINS die IP des Servers eingetragen und
auf dem Server sind ebenfalls alle Benutzer der anderen Rechner vorhanden.

Ich versteh es einfach nicht..vielen dank für eure Hilfe!

schrimm
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Betriebssysteme Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Keine Verbildung über LAN Twisted Pair / Kupferkabel 7 So Jun 19, 2016 7:08 pm
Nanostation M2 von UBNT Keine IP Wireless - LAN 0 Sa März 26, 2016 11:23 am
Kabel-BW Modem und Logilink-WLan-Router bekommen keine Verb. Wireless - LAN 5 Sa Nov 22, 2014 11:18 am
Gibt es keine vorkonfektionierten Ethernet-Kabel im Shop? Twisted Pair / Kupferkabel 4 So Nov 16, 2014 7:15 pm
Acces Point oder wie nennt man das?! keine Verbindung,Hilfe Netzwerk - Hardware 16 Di Okt 14, 2014 10:07 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum