Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

WinXP Soundkarte funktioniert nicht !  
   Netzwerk Forum - Übersicht -> PC - Hardware
Meine Festplatte << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Frage zu einem DVD Brenner  
Autor Nachricht
rotbarsch
Strippenzieher


Anmeldungsdatum: 16.02.2007
Beiträge: 2

BeitragVerfasst am: Fr Feb 16, 2007 1:40 pm    Titel: WinXP Soundkarte funktioniert nicht !

Hi,

seid kurzem funktioniert meine Soundkarte nicht mehr. Ich habe nichts verändert aber es steht auf einmal unter Systemsteureung-> Sounds Audiogeräte z.b bei Lautstärke das es Kein Audiogerät gibt ( http://www.pictureupload.de/originals/pictures/160207123800_sound.JPG )! Im Gerätemanager scheint aber alles ok zu sein: http://www.pictureupload.de/originals/pictures/160207123600_Lap.JPG

Wenn ich irgendeine Datei abspielen will kommt aber keine Fehlermeldung sie wird einfach abgespielt aber es kommt kein Sound ! Ich bin ratlos was ich machen soll bitte helft mir !

PS: Meine Pc Daten: http://www.pictureupload.de/originals/pictures/160207124132_asdf.JPG
rotbarsch
Strippenzieher


Anmeldungsdatum: 16.02.2007
Beiträge: 2

BeitragVerfasst am: Fr Feb 16, 2007 1:58 pm    Titel:

Ich habe gerade bemerkt das unter meinem MediaPlayer doch eine Fehlermeldung kommt:
http://www.pictureupload.de/originals/pictures/160207125941_ffffffffff.JPG
tikay.event
Mainframeeinrichter


Anmeldungsdatum: 04.03.2006
Beiträge: 6228
Wohnort: Herne-Bay, UK

BeitragVerfasst am: Fr Feb 16, 2007 2:28 pm    Titel:

Entweder Karte defekt oder die sitzt nicht mehr richtig im PCI-Slot.
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> PC - Hardware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
NTFA XON1200 an Fritzbox 7590 funktioniert bisher nicht Lichtwellenleiter / LWL / Glasfaser 8 Mo Feb 05, 2018 8:33 pm
Fluke DTX wird nicht mehr kalibriert Twisted Pair / Kupferkabel 11 Mi Jan 31, 2018 4:22 pm
Netzwerk mit Portbündelung upgraden - funktioniert es so? Netzwerk - Hardware 1 Mi Jan 17, 2018 9:37 am
BTR-Dosen angeschlossen - Ground wird nicht erkannt Passive Komponenten 10 Sa Jan 13, 2018 10:29 pm
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum