Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

P5N-E SLI, Netwerk Vista 64Bit geht nicht mehr  
   Netzwerk Forum - Übersicht -> Betriebssysteme
Fehler bei Opensuse-Installation << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Aufbau 2 Netze + Netzwerkdrucker  
Autor Nachricht
ramanujan
Strippenzieher


Anmeldungsdatum: 23.12.2007
Beiträge: 1

BeitragVerfasst am: So Dez 23, 2007 2:36 pm    Titel: P5N-E SLI, Netwerk Vista 64Bit geht nicht mehr

Hallo

Ich habe seit ca 3 Monaten einen Rechner mit Vista 64Bit laufen und einem P5N-E SLI Board mit onboard Lan.
Alles lief wunderbar, doch seit ein paar Wochen funktioniert das Netzwerk einfach nicht mehr. Ich hänge an nem Router und es lief soweit auch alles. Aber jetzt sagt er ständig eingeschränkte Konnektivität und Verbindung zum Router aufbauen kann ich vergessen.
Dachte erst es hätte an nem Update gelegen was ich kurz vorher installiert hatte (also Vista Update). Daher hab ich die dann wieder deinstalliert aber das Problem ist immernoch vorhanden. Treiber deinstallieren und wieder neu hab ich auch schon probiert (Also im sinne von einfach nur deinstallieren, da vista dann die Treiber automatisch neu installiert hat ohne das man es davon abhalten könnte.)
Die "Karte" an sich scheint er ja dann zu finden.

Kann mir jemand Helfen?

Vielen Dank im vorraus und frohe Weihnachten
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Betriebssysteme Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
BTR-Dosen angeschlossen - Ground wird nicht erkannt Passive Komponenten 10 Sa Jan 13, 2018 10:29 pm
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm
Signal über LWL kommt nicht an Lichtwellenleiter / LWL / Glasfaser 4 Mo Jul 03, 2017 3:17 pm
PC erreicht die Fritzboxoberfläche nicht Netzwerk - Hardware 5 Mi Dez 21, 2016 7:33 pm
FritzBox 6490 cable erkennt Switch D-Link DGS-105 nicht Netzwerk - Hardware 7 Fr Dez 02, 2016 8:18 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum