Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Ping funktioniert, internet nicht, nach virusbefall  
   Netzwerk Forum - Übersicht -> Datensicherheit - Viren, Würmer, Trojaner, Hijacker und Spyware
Wireshark https Payload sichtbar machen << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Podcast Interview zum Thema Krypto und Datensicherheit  
Autor Nachricht
jackhooh
Strippenzieher


Anmeldungsdatum: 25.01.2009
Beiträge: 1

BeitragVerfasst am: So Jan 25, 2009 5:17 pm    Titel: Ping funktioniert, internet nicht, nach virusbefall

Hallo
hatte vor kurzem einen trojaner aufm Rechner und seitdem ist mein Internet im Arsch.
Immer nach 10 bis 15 min bricht die Verbindung zusammen, ich komme per Ping raus, aber die Browser ( Opera, IE, Firefox) funktionieren nicht mehr.

Ich vermute es liegt an veränderten Proxy Einstellungen, aber was ich da jetzt machen kann.Ka

Bitte helft ich werd noch verrückt
tikay.event
Mainframeeinrichter


Anmeldungsdatum: 04.03.2006
Beiträge: 6228
Wohnort: Herne-Bay, UK

BeitragVerfasst am: So Jan 25, 2009 6:50 pm    Titel:

Nach einem Befall mit Schadsoftware grundsätzlich immer neuinstallieren.

Man kann nie sagen, ob das System nach einer Bereinigung wieder in Ordnung ist oder ob doch irgendwelche Türen nach außen hin geöffnet wurden.
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Datensicherheit - Viren, Würmer, Trojaner, Hijacker und Spyware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm
Trotz guter Internetleitung schlechter PC Internet empfang? Netzwerk - Hardware 2 Fr Sep 15, 2017 12:06 pm
Internet WLAN-Abbrüche Off Topic 0 Mi Jul 26, 2017 1:05 pm
NAS Synology DS 115j ohne Gateway/Internet betreiben Netzwerk - Hardware 3 Di Jul 04, 2017 9:56 am
Signal über LWL kommt nicht an Lichtwellenleiter / LWL / Glasfaser 4 Mo Jul 03, 2017 3:17 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum