Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

Google findet meine Webseite nicht  
   Netzwerk Forum - Übersicht -> Internet und Netzwerk
Inet per DLan und das Protokollieren << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Drathloszugriffspunkt mit WLan USB-Stick  
Autor Nachricht
rikschadeluxe
Strippenzieher


Anmeldungsdatum: 27.03.2009
Beiträge: 2

BeitragVerfasst am: Fr März 27, 2009 12:11 am    Titel: Google findet meine Webseite nicht

Hallo,kann mir bitte jemand sagen,warum Google meine Webseite:
www.rikscha-deluxe.de nicht findet.Ich habe alles eingerichtet mit Codes und URL.Was soll ich sonst noch machen?Danke
tikay.event
Mainframeeinrichter


Anmeldungsdatum: 04.03.2006
Beiträge: 6228
Wohnort: Herne-Bay, UK

BeitragVerfasst am: Fr März 27, 2009 12:22 am    Titel:

Warten, bis die Seite indiziert wurde. Das geschieht entweder automatisch, wenn die Seite irgendwo verlinkt ist, oder du musst das manuell über die google-Seite machen. Wie das geht, steht in der Hilfe.
rikschadeluxe
Strippenzieher


Anmeldungsdatum: 27.03.2009
Beiträge: 2

BeitragVerfasst am: Fr März 27, 2009 12:27 am    Titel:

Kannst dumir bitte vielleicht den link schicken,wo das drin steht?
ITSEA
Schrankhinsteller


Anmeldungsdatum: 18.12.2008
Beiträge: 154
Wohnort: NRW / Herne

BeitragVerfasst am: Fr März 27, 2009 1:20 am    Titel: Bitte

Brauchste nicht mehr machen.

Habe ich gerade für dich gemacht.

Ansonsten hier:
http://www.google.com/addurl/?continue=/addurl

Nocheinmal anmelden bringt aber nichts, einmal eingetragen und gut is.

Jetzt ein Paar Tage abwarten.

Bei Chip.de habt ihr ja auch schon gepostet und etwas von Suchmaschinenoptimierung gehört. Wenn ihr dabei etwas Hilfe benötigt könnt ihr euch per PN melden.
_________________
Ausbilder für IT-System-Elektroniker
Kenntnisse:
Glasfasernetzwerke , Kupfernetzwerke
Telefonie / Telefonanlagen (z.B. Auerswald COMmander Business)
Telekom: HVT / KVZ / APL / Endstellenbau
BK-NE4-NE5 (teilweise)
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Internet und Netzwerk Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Webseite erfolgreicher machen Unerwünschte Beiträge 1 Mo Nov 05, 2018 9:20 pm
Telekomspeedtest zeigt Soll- aber nicht Istgeschwindigkeit a Internet und Netzwerk 1 Do Sep 06, 2018 1:34 am
Meine Vorstellung in diesem Forum Unerwünschte Beiträge 0 Do Feb 22, 2018 8:28 am
NTFA XON1200 an Fritzbox 7590 funktioniert bisher nicht Lichtwellenleiter / LWL / Glasfaser 8 Mo Feb 05, 2018 8:33 pm
Fluke DTX wird nicht mehr kalibriert Twisted Pair / Kupferkabel 11 Mi Jan 31, 2018 4:22 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum