Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

Browser geht ... alles andere nicht.  
   Netzwerk Forum - Übersicht -> Internet und Netzwerk
WIN 7 Prof. NETZWERK Problem << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> NTLM Authentifizierung per IE  
Autor Nachricht
yinyie
Strippenzieher


Anmeldungsdatum: 19.10.2010
Beiträge: 1

BeitragVerfasst am: Di Okt 19, 2010 1:11 am    Titel: Browser geht ... alles andere nicht.

Sorry erstmal fürs über die suchfunktion nichts finden ^^
wusste nicht welche keywords ich dazu eingeben sollte von daher sorry wenns das schon gibt.

Also Sachlage:

War gemütlich dabei ne runde league of legends zu zocken, als plötzlich die kindersicherung unseres "tollen" proxys reinspring und sagt es ist nach 23.30 ab in die heia. Jetzt sind aber ferien, also sicherung ausgemacht.

Nunja mein browser geht jetzt ja auch wieder, einzigstes problem ist dass weder skype noch icq noch sämtliche arten von launchern/spielen ect garnicht erst verbinden können.

Dachte zuerst das proxy sei schuld, isses aber anscheinend nicht.

Ist nen Astaro proxy, mein dad ist nicht der admin und weiss nur wie die sicherung an und ausgeht, also kanner auch garnicht mehr dran verändert haben.

Bevor ich jetzt alles aufs proxy schiebe:
Windoof XP
NVIDIA nForce 10/100/1000 Mbps
Mozilla Firefox

naja weiss ja auch nicht welche infos ihr braucht, von daher einfach bescheid sagen^^

Danke schonmal im vorraus (nen weiteres gibbet danach^^)
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Internet und Netzwerk Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Telekomspeedtest zeigt Soll- aber nicht Istgeschwindigkeit a Internet und Netzwerk 1 Do Sep 06, 2018 1:34 am
NTFA XON1200 an Fritzbox 7590 funktioniert bisher nicht Lichtwellenleiter / LWL / Glasfaser 8 Mo Feb 05, 2018 8:33 pm
Fluke DTX wird nicht mehr kalibriert Twisted Pair / Kupferkabel 11 Mi Jan 31, 2018 4:22 pm
BTR-Dosen angeschlossen - Ground wird nicht erkannt Passive Komponenten 10 Sa Jan 13, 2018 10:29 pm
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum