Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

WLAN Repeater konfiguration  
   Netzwerk Forum - Übersicht -> Wireless - LAN
Netzwerkfestplatte << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> WLAN trennen (Disconnect)  
Autor Nachricht
Spanguel
Strippenzieher


Anmeldungsdatum: 09.11.2010
Beiträge: 1

BeitragVerfasst am: Di Nov 09, 2010 4:39 pm    Titel: WLAN Repeater konfiguration

Hallo an alle die das lesen!

Meine Lage:
Bei mir zuhause haben wir eine sehr sehr sehr schlechte Leitung und haben nur 1,11 MBit/s.
( habe schon alles versucht / waren auch schon Techniker der Telekom da )

Fakt: Nachbar (Onkel) hat eine sehr gute Leitung und hat diese für mich bereitgestellt / falls das Netzwerk konstant läuft erhöhen wir dann auf 16 Mbit/s.

also bitte Hilfe.



So zum Thema:
Bei ihm steht sein Modem mit den Konfigs

IP: 10.0.0.140
255.255.255.0

Dieses Modem hängt an seinem AP ( Fujitsu-Siemens AP-600RP ) = DHCP-Server: IP-Pool: 192.168.1.100 - 149

Wan-Einstellungen:
IP: 10.0.0.138
255.255.255.0
Gateway: 10.0.0.140

Auf diesem AP hängen zwei PC/s ( bis daher Funktioniert das Internet auch noch )

Auf diesem AP hängt im Lan-Port....
Konfigs:
192.168.1.254
255.255.255.0
gateway: /

....mein D-Link Router mit diesen STATISCHEN IP-EINSTELLUNGEN:
192.168.1.1
255.255.255.0
192.168.1.254

Da funktioniert das internet so halb xD.
^^ Was ich mit halb meine: es trennt die verbindung und dann is sie wieder da und verschwindet wieder ( hald genau das was man bei onlinespielen nicht brauchen kann.

jetz kommts noch komplizierter:

Jetzt gehts ins andere haus!
und zwar bei mir ca. 40 - 50 meter entfernt ( Luftlinie ) steht mein D-Link DAP 1160 mit Repeater-funktion.
Selbes Problem

trennt, verbindet, trennt, verbindet.....


(doch eines ist mir aufgefallen: wenn ich bei meinem onkel bin trennt sich nicht das netzwerk sondern das internet ist nur kurz weg / die leitung bleibt mit den konfigurationen und allem drinnen )

doch wenn ich bei mir zu hause mit dem repeater verbinde flieg ich für 2 bis 3 sekunden aus dem gesamten netzwerk und verbinde mich wieder neu

(dabei hab ich auf ein empfangsproblem getippt ) da ich aber 20 % empfange tippe ich auf einen konfigurationsfehler.


pls helft mir bzw. falls infos fehlen bitte schreiben ich versuche sie zu ergänzen


danke schonmal im voraus



Nachtrag: Ich weiß dass es mit diesen Geräten funktioniert weil ich schon eine 98%ige verbindung hatte und mit nur 0,10 MBit/s langsamer war als mein Onkel direkt am modem
weil ihr sicher denkt ich brauche nur d-links
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Wireless - LAN Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Kabel-BW Modem und Logilink-WLan-Router bekommen keine Verb. Wireless - LAN 5 Sa Nov 22, 2014 11:18 am
Suche Wlan Lösung - Keller Netzwerk - Hardware 1 Mo Nov 17, 2014 10:01 pm
WLAN-Verbindung nur beim Laptop, aber bei keinem weiteren... Wireless - LAN 0 So Nov 16, 2014 12:20 am
IP-Adressen im WLAN-Netzwerk nicht sichtbar Wireless - LAN 0 Sa Nov 15, 2014 5:44 pm
WLAN-Signal stark verstärken Wireless - LAN 3 Mi Nov 05, 2014 4:26 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum