Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

WLAN und LAN blockieren sich gegenseitig  
   Netzwerk Forum - Übersicht -> Wireless - LAN
Zwei Rechner (150m auseinander) über Ethernet verbinden. << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Frage zur Reichweite und bester Standort für WLan Router  
Autor Nachricht
Airport
Strippenzieher


Anmeldungsdatum: 05.01.2005
Beiträge: 3

BeitragVerfasst am: Sa Jan 08, 2005 7:47 am    Titel: WLAN und LAN blockieren sich gegenseitig

Ich habe einen Rechner mit einer 10/100 Netzwerkkarte und einem D-LINK 11Mbit Wireless USB Adapter (DWL-122), um von einer Fritz!Box (15m entfernt) DSL zu nutzen.

Beides funktionierte 14 Tage lang super gut und plötzlich treten aus heiterem Himmel massive Probleme mit dem WLAN auf, so dass ich keine Internetverbindung mehr bekomme.
Es kann sein, dass die Internetverbindung via USB 2 Tage lang problemlos und schnell geht, und plötzlich geht der Seitenaufbau extrem langsam und bricht nach mehreren Versuchen ganz ab. Wenn ich aktualisiere, kommt dann sofort ohne Verzögerung die Meldung "Server nicht gefunden".

Mir ist auch aufgefallen, dass Windows dann auch nicht mehr versucht, Daten überhaupt zu versenden oder anzufordern so in der Art "..ich weiß nicht über welches Netzwerk also lass ich es sein".

Wenn ich dann die Fritzbox anpinge, geht das nur mit der IP-Adresse direkt und wenn ich den Namen eingebe, kommt eine Fehlermedung.
Pinge ich heise.de an, gehts problemlos.

Wenn ich den USB-Stick abziehe und wieder aufstecke, baut sich eine Seite wieder auf, aber sehr langsam um dann nach 2-3 Versuchen wieder komplett abzubrechen.

Die LAN-Verbindung zu den anderen Rechnern über Kupfer funktioniert immer ohne Probleme und die Krönung der Geschichte ist:
Auf diesem Rechner habe ich eine Internetverbindungsfreigabe eingerichtet und die 3 anderen angeschlossenen Rechner kommen problemlos und super schnell ins Internet, auch wenn es auf dem Rechner mit der Freigabe nicht geht.

Damit mache ich jetzt schon 14 Tage rum und finde keine Lösung.

Biiiittte um Hilfe sonst schmeiss ich das Zeug aus dem Fenster.

Vielen Dank im voraus.
daKrueml
Universalmuffe


Anmeldungsdatum: 12.10.2004
Beiträge: 3014
Wohnort: Köllefornien

BeitragVerfasst am: So Jan 09, 2005 4:20 pm    Titel:

www.fli4l.de
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Wireless - LAN Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
IP Kamera für Hallenkran inkl. WLAN Router/AP (Kaufberatung) Sonstige Hardware 0 Mo Jun 11, 2018 7:25 pm
5GHZ Wlan-Problem mit festem Kanal Genexis Router Wireless - LAN 1 Do März 29, 2018 5:59 pm
(Achtung dumme Frage) Metall und Wlan Signal Wireless - LAN 2 Mo Jan 01, 2018 7:43 pm
WLAN Netzwerk erweitern fuer Kameras Wireless - LAN 4 Di Dez 12, 2017 12:59 am
Laptop als WLAN-Hotspot nutzen Wireless - LAN 0 Di Sep 05, 2017 2:08 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum