Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

IP Adresse wird nach Virusentfernung nicht mehr zugewiesen  
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware
WLAN Router/AP für IEEE 802.1x gesichertes Netzwerk << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Mehrere Netzwerke über PowerLAN  
Autor Nachricht
micbaier
Strippenzieher


Anmeldungsdatum: 18.03.2012
Beiträge: 1

BeitragVerfasst am: So März 18, 2012 9:36 pm    Titel: IP Adresse wird nach Virusentfernung nicht mehr zugewiesen

Hi all,
folgendes Problem: habe Viren / Trojaner von meinem Win XP SP2 entfernt.
Nach dem Neustart wird keine IP-Adresse mehr gezogen. WLAN Router funktioniert einwandfrei (Paralleles Notebook und WLAN Drucker arbeiten ohne Probleme)
Wenn ich cmd > ipconfig /all aufrufe, erscheint folgende Fehlermeldung:
"Ein interner Fehler ist aufgetreten: Die Anforderung wird nicht unterstützt. Wenden Sie sich an Microsoft software Service. Zusätzliche Information: Der Hostname konnte nicht abgefragt werden"
So weit so schlecht.
Was habe ich bereits versucht?
1) Intel ProSet Wireless auf den neuesten Stand aktualisiert,
2) alle Komponenten an- und ausgeschaltet,
3) nach Gerätekonflikten gesucht (keine gehabt)
4) winsocketfix.exe Programm downgeloaded und laufen lassen (ohne Veränderung)
5) stundenlang Foren durchsucht - ....

Hat jemand eine Idee, wie das zu beheben ist ohne eine komplette Neuinstallation? Bin dankbar für neue Tipps. MB
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm
Cat6a Unterputz - was wird benötigt? Passive Komponenten 1 Fr Okt 13, 2017 3:59 pm
MAC Adresse anstatt IPv6? Internet und Netzwerk 0 Mi Aug 30, 2017 5:07 pm
Signal über LWL kommt nicht an Lichtwellenleiter / LWL / Glasfaser 4 Mo Jul 03, 2017 3:17 pm
Managed Switch unmanaged betrieben? Verhalten der IP-Adresse Netzwerk - Hardware 0 Mo Feb 13, 2017 10:04 am


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum