Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index 

NAS im Windows Explorer nicht sichtbar  
   Netzwerk Forum - Übersicht -> Wireless - LAN
Fritzbox - komische Verbindung << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> [gelöst] SSH oder VPN Verbindung zu Debian --> Debian ...  
Autor Nachricht
dalahadde
Strippenzieher


Anmeldungsdatum: 26.04.2012
Beiträge: 1

BeitragVerfasst am: So Mai 06, 2012 9:21 pm    Titel: NAS im Windows Explorer nicht sichtbar

Hallo,
habe zuhause ein LG NAS über LAN an meinem Speedport W900V. Ein PC mit W7 prof. ebenfalls per LAN und einen Laptop (Sony Vaio W7 Ult.) über WLAN. Bei meinem vetrkabeltem PC erscheint das NAS auch sofort im Windows Explorer unter Netzwerk. Beim Laptop erscheint nichts im Explorer, ich kann aber den Netzwerkspeicher über die IP anzeigen lassen. Wenn ich den Laptop per Kabel an den Router anbinde erscheint das NAS auch im Explorer und bleibt da sogar wenn ich das Kabel entferne und wieder auf WLAN umschalte. LAN und WLAN Verbindung sind identisch konfiguriert. Gibt es eine möglichkeit das das NAS auch im WLAN betrieb immer im Explorer erscheint?
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Wireless - LAN Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
NTFA XON1200 an Fritzbox 7590 funktioniert bisher nicht Lichtwellenleiter / LWL / Glasfaser 8 Mo Feb 05, 2018 8:33 pm
Fluke DTX wird nicht mehr kalibriert Twisted Pair / Kupferkabel 11 Mi Jan 31, 2018 4:22 pm
BTR-Dosen angeschlossen - Ground wird nicht erkannt Passive Komponenten 10 Sa Jan 13, 2018 10:29 pm
Fehlende Emails bei Exchange, aber nicht bei IMAP Internet und Netzwerk 0 Do Nov 02, 2017 6:18 pm
Signal über LWL kommt nicht an Lichtwellenleiter / LWL / Glasfaser 4 Mo Jul 03, 2017 3:17 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum