Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Cat 7 Zu Langsam 200mbit glasfaser..  
   Netzwerk Forum - Übersicht -> Passive Komponenten
Korrekte Erdung eines 19Zoll-Wandverteilers << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Eigenes Heimnetzwerk  
Autor Nachricht
Neophytex
Strippenzieher


Anmeldungsdatum: 10.10.2016
Beiträge: 1

BeitragVerfasst am: Mo Okt 10, 2016 11:03 pm    Titel: Cat 7 Zu Langsam 200mbit glasfaser..

Huhu,
habe ein problem undzwar haben wir nun da wir von unten nach oben im eigenheim gezogen sind ein neues internet kabel benötigt also da es nicht viel mehr gekostet hat gleich ein cat 7 1500mhz( zukunft ist ja wichtig x) ) verlegt mit cat6a dosen nun ist das Problem das ich nur im Download 20mbits von 200 reinbekomme aber im upload 100 habe, also gleich ein altes cat 5 kabel ausm fenster geworfen und in der unteren etage in die alte cat 5 dose gesteckt und schwupps sinds 200 down und 100 upload...

nun ist es mir unbegreiflich wieso ?

glasfaser kabel kommt ins haus und geht in den genexis router von dort geht ein momentan noch cat 5 kabel zu der cat 6 dose und von der dose geht 25m ein cat 7 kabel bis in die obere etage und endet in einer cat 6 dose, von dort geht momentan noch ein cat 5 kabel bis zu meinem pc bzw unseren giga switch.

damit kommen nur 20 von 200 an ?
die dosen sind jeweils brav gleich verkabelt

liegt es vllt an dem cat 5 kabel? wobei upload ja 100 durchlässt .. wieso ist der Download so langsam?

bin ratlos x.x habe es mehrfach neu verkabelt ... das cat 7 wurde auch nicht geknickt oder ähnliches....

vllt hat ja jemand einen tipp befor der teure helfer angerufen werden muss icon_sad.gif
JEB
Strippenzieher


Anmeldungsdatum: 01.12.2016
Beiträge: 2

BeitragVerfasst am: Sa Dez 03, 2016 5:27 pm    Titel:

Hallo Neophytex,

der Downstream & Upstream können durchaus mal schwanken. Wie hast du also die Speedmessung gemacht und hast du sie zu unterschiedlichen Zeitpunkten wiederholt?

Du sagst dass der Endpunkt in der oberen Etage entweder dein PC oder ein Gbit-Switch ist. Was zeigen denn diese zwei Geräte an, Gbit-Link oder nur 100Mbit?

Am besten machst du auch mal Bilder von der Belegung der zwei Cat6-Dosen und gibst dazu an nach welchem Standard (TIA586/A oder TIA586/B) du die Dosen aufgelegt hast, denn ein Verkabelungsfehler kann durchaus die Ursache für dein Problem sein.

Grüße
Jan
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Passive Komponenten Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
Glasfaser im Heimnetzwerk Lichtwellenleiter / LWL / Glasfaser 8 Mo Nov 20, 2017 6:14 pm
Glasfaser Hausverkabelung Lichtwellenleiter / LWL / Glasfaser 4 Mo Okt 30, 2017 9:14 pm
Netzwerk sehr langsam wenn WLAN an ist Wireless - LAN 2 Sa Aug 19, 2017 6:00 pm
Glasfaser 200 mbits Anschluß Internet und Netzwerk 0 So Apr 30, 2017 2:09 pm
Audionetzwerk mit NAS und Glasfaser Lichtwellenleiter / LWL / Glasfaser 0 Mi März 22, 2017 1:43 pm


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum