Netzwerk Forum - Übersicht
Eingang: Glasfaserinfo.de - die Netzwerkseite und unser
Netzwerkshop - Patchkabel, Patchfelder, RJ45 Dosen und vieles mehr...
Netzwerk Forum
Glasfaserinfo.de - Das Netzwerk Portal zu den Themen Netzwerkverkabelung, Hard- und Software.
 
 FAQFAQ   SuchenSuchen   RegistrierenRegistrieren 
 Nur registrierte Mitglieder erhalten vollen Zugriff auf alle Funktionen LoginLogin 
 RSS Feed   Intro   Portal   Index   

Router verliert Verbindung bei PC Start  
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware
Was wird für VLan benötigt << Vorheriges Thema anzeigen :: Nächstes Thema anzeigen >> Fritzbox 7590 mit Glasfaseranschluss nutzen  
Autor Nachricht
suraci
Strippenzieher


Anmeldungsdatum: 03.01.2018
Beiträge: 2

BeitragVerfasst am: Mi Jan 03, 2018 3:47 pm    Titel: Router verliert Verbindung bei PC Start

Hallo Leute,
ich hoffe, hier kann mir ggf. jemand behilflich sein. Inzwischen verzweifle ich nämlich.

Problem: Wenn ich meinen PC (Turm) starte und er sich mit dem Internet verbindet, haut es die komplette Internetleitung raus (incl. Telefon). Wenn sich der Router neu gestartet hat, funktioniert erst alles wieder.

Manchmal habe ich Glück und das Ganze hat sich bis zum nächsten PC Start erledigt, manchmal beginnt das ganze nach wenigen Minuten von vorn.

Folgende Komponenten habe ich in Verwendung:
- Fritzbox von und mit 1und1
- PC (und an anderer Stelle diverse andere Geräte)
- TP-Link System (4 Geräte verteilt, überall sind Netzwerkgeräte angeschlossen) zum Weiterleiten des Netzwerks über die Steckdose.

Ich habe bereits versucht:
- den TP-Link Adapter zu tauschen und einen anderen (vom Fernseher, wo es noch nie Probleme gab) am PC zu testen --> Gleiches Problem.
- kein Gerät über die Steckdose des TP Link anzuschließen
- Mit meinem Internetanbieter telefoniert
- Mit TP Link telefoniert.

Interessant ist folgendes: An dem Adapter, an dem auch der PC hängt, ist zusätzlich noch eine NAS ans Netzwerk angeschlossen. Hier gab es noch nie Probleme oder Internetabbrüche.

Es kommt also lediglich zum Problem, wenn der PC (Win 10) eine Internetverbindung aufbaut.


Was ich nicht testen kann: Den PC direkt an die Fritzbox anschließen.



Hat hier irgendjemand eine Idee, wo das Problem liegen könnte, bzw. was ich noch testen könnte?

So kann ich ein vernünftiges Arbeiten vollkommen vergessen.
sternenwanderer
LSA-Aufleger


Anmeldungsdatum: 01.04.2010
Beiträge: 65

BeitragVerfasst am: Mi Jan 03, 2018 4:47 pm    Titel: Re: Router verliert Verbindung bei PC Start

suraci hat folgendes geschrieben::

Problem: Wenn ich meinen PC (Turm) starte und er sich mit dem Internet verbindet, haut es die komplette Internetleitung raus (incl. Telefon). Wenn sich der Router neu gestartet hat, funktioniert erst alles wieder.

Was meinst du mit "dem Internet verbinden"? Die Internetverbindung sollte nicht der PC herstellen, sondern deine Fritzbox.

Wenn der PC tatsächlich die Internetverbindung herstellt, dann wird er versuchen die Fritzbox als Modem zu verwenden (PPPoE-Passthrough). Das wird dann aber die vorhandene Verbindung (und damit auch das Telefon) deaktivieren.
suraci
Strippenzieher


Anmeldungsdatum: 03.01.2018
Beiträge: 2

BeitragVerfasst am: Mi Jan 03, 2018 5:27 pm    Titel:

Will heißen: Der pc muss sich ja erst über den router verbinden nach dem hochfahren.

Also immer, wenn das Netzwerksymbol in der Taskleiste erscheint
rezzla
Kabeltester


Anmeldungsdatum: 05.01.2015
Beiträge: 308

BeitragVerfasst am: Mi Jan 03, 2018 8:04 pm    Titel:

Bricht nur die DSL-Verbindung zusammen oder startet die FritzBox komplett neu?

Andere FritzBox probiert? Anderes Netzteil für die FritzBox?

Passiert das auch, wenn du zwischen PC und FritzBox einen Switch schaltest?
Beiträge vom vorherigen Thema anzeigen:   
   Netzwerk Forum - Übersicht -> Netzwerk - Hardware Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Forum Antworten Verfasst am
TP-AP per WAN an TP-LTE Router Wireless - LAN 0 So Jan 21, 2018 4:02 pm
Welcher Router für 200Mbit Glasfaseranschluss (DG) Netzwerk - Hardware 0 Do Jan 11, 2018 12:42 pm
Verbindung langsam nach Kabelreparatur Passive Komponenten 2 Fr Dez 22, 2017 9:36 pm
Zwei Router, Zwei Internetanschlüsse und ein Netzwerk Wireless - LAN 1 Mo Dez 11, 2017 8:43 pm
IP-Adressen Forwarding für einen SIP-Trunk an Hitron Router Netzwerk - Hardware 5 Do Aug 31, 2017 10:37 am


Powered by phpBB © 2001, 2005 phpBB Group
Service und Informationen: Lichtwellenleiter - Twisted Pair - Netzwerk-Hardware - Netzwerk einrichten - Steckerbelegung - Wireless LAN - Netzwerk-Glossar - Heimnetzwerk einrichten

Impressum